<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
				<link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic|Lato:400,700,900,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>Chief Justice issues emergency order regarding COVID-19 - The Panolian | The Panolian</title>

				                				<script type="text/javascript">
					<!--
          function isFacebookApp() {
            var ua = navigator.userAgent || navigator.vendor || window.opera;
            return (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1);
          }

          if (! isFacebookApp() ) {
            if (screen.availWidth && screen.availWidth < 481) {
                //Conditional script here
                window.location.href = "https://" + "m.panolian.com" + window.location.pathname + window.location.search
            }
          }
					//-->
				</script>
        
        
								<link rel="stylesheet" type="text/css" media="screen" href="https://www.panolian.com/wp-content/themes/2016-bni/media/js/vendor/jquery.bxslider/jquery.bxslider.css?1628524090" />
				<link rel="stylesheet" href="https://www.panolian.com/wp-content/themes/2016-bni/media/css/normalize.css?1628524090" />
				<link rel="stylesheet" href="https://www.panolian.com/wp-content/themes/2016-bni/media/css/base.css?1628524090" />
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.panolian.com/wp-content/themes/2016-bni/style.css?1628524090" />

        <script src="https://www.panolian.com/wp-content/themes/2016-bni/media/js/vendor/modernizr-2.6.2.min.js?1628524090"></script>

				<link rel="Shortcut Icon" type="image/ico" href="https://www.panolian.com/wp-content/themes/2016-batesville-child/media/img/brand/favicon-panolian.png">

				
																<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.panolian.com/2021/08/09/chief-justice-issues-emergency-order-regarding-covid-19/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chief Justice issues emergency order regarding COVID-19 - The Panolian" />
	<meta property="og:description" content="Mississippi Supreme Court Chief Justice Mike Randolph issued an emergency order on Thursday, Aug. 5, implementing COVID-19 safeguards in all courts in the state. The emergency order gives individual judges discretion to adopt safety measures. Judges have discretion to postpone jury trials scheduled through Sept. 10. The order calls for use of teleconferencing, videoconferencing and [&hellip;]" />
	<meta property="og:url" content="https://www.panolian.com/2021/08/09/chief-justice-issues-emergency-order-regarding-covid-19/" />
	<meta property="og:site_name" content="The Panolian" />
	<meta property="article:published_time" content="2021-08-09T14:53:02+00:00" />
	<meta property="og:image" content="https://panolian.com/wp-content/uploads/sites/40/2021/08/Supreme-Court-Grouped.jpg" />
	<meta property="og:image:width" content="676" />
	<meta property="og:image:height" content="483" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="WordPress.com VIP">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://panolian.com/#website","url":"https://panolian.com/","name":"The Panolian","description":"Panola County&#039;s news source for over 130 years","potentialAction":[{"@type":"SearchAction","target":"https://panolian.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.panolian.com/2021/08/09/chief-justice-issues-emergency-order-regarding-covid-19/#primaryimage","inLanguage":"en-US","url":"https://panolian.com/wp-content/uploads/sites/40/2021/08/Supreme-Court-Grouped.jpg","width":676,"height":483},{"@type":"WebPage","@id":"https://www.panolian.com/2021/08/09/chief-justice-issues-emergency-order-regarding-covid-19/#webpage","url":"https://www.panolian.com/2021/08/09/chief-justice-issues-emergency-order-regarding-covid-19/","name":"Chief Justice issues emergency order regarding COVID-19 - The Panolian","isPartOf":{"@id":"https://panolian.com/#website"},"primaryImageOfPage":{"@id":"https://www.panolian.com/2021/08/09/chief-justice-issues-emergency-order-regarding-covid-19/#primaryimage"},"datePublished":"2021-08-09T14:53:02+00:00","dateModified":"2021-08-09T14:53:02+00:00","author":{"@id":"https://panolian.com/#/schema/person/c4a11f69ec521a5a1e1f378febe8cd28"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.panolian.com/2021/08/09/chief-justice-issues-emergency-order-regarding-covid-19/"]}]},{"@type":"Person","@id":"https://panolian.com/#/schema/person/c4a11f69ec521a5a1e1f378febe8cd28","name":"WordPress.com VIP","image":{"@type":"ImageObject","@id":"https://panolian.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/dcd97d06942b5bcff00f77699961700e?s=96&d=mm&r=pg","caption":"WordPress.com VIP"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.panolian.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Panolian &raquo; Chief Justice issues emergency order regarding COVID-19 Comments Feed" href="https://panolian.com/2021/08/09/chief-justice-issues-emergency-order-regarding-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panolian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://panolian.com/_static/??-eJyNjFEKwjAQRC9kulqx9Ec8yyZZdO0mKdkUze0NglIRwb+ZeTMDt9lwdLJ4UnCq4FEv7FLULnDsWrKBdeWqUBqfbLq/xXfrecRawEpykxG2GXMFLVXo528gz0hCgWL5MLNgpWyEzujqf/PG1v41OoXjbujHfjzst8MDkcVdGw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.panolian.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.6' media='all' />
<link rel='stylesheet' id='m1mw-css'  href='https://www.panolian.com/wp-content/plugins/m1miniweather-bni-.0.2.b/css/weather-icons.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://panolian.com/wp-includes/css/admin-bar.min.css?m=1628285305g' type='text/css' media='all' />
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.panolian.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.panolian.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.panolian.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.2.0' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.panolian.com/wp-content/plugins/widget-options/assets/css/widget-options.css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.panolian.com/wp-content/themes/2016-bni/style.css?ver=5.8' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.panolian.com/wp-content/themes/2016-batesville-child/style.css?ver=1628524090' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.panolian.com/wp-content/mu-plugins/jetpack-10.0/css/jetpack.css?ver=10.0' media='all' />
<script type='text/javascript' src='https://panolian.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZkYWRhamxgVkWAK+BIiE='></script>
<link rel="https://api.w.org/" href="https://panolian.com/wp-json/" /><link rel="alternate" type="application/json" href="https://panolian.com/wp-json/wp/v2/posts/277977" /><link rel='shortlink' href='https://panolian.com/?p=277977' />
<link rel="alternate" type="application/json+oembed" href="https://panolian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanolian.com%2F2021%2F08%2F09%2Fchief-justice-issues-emergency-order-regarding-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panolian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanolian.com%2F2021%2F08%2F09%2Fchief-justice-issues-emergency-order-regarding-covid-19%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127416548-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-127416548-1');
</script>
								<script type="text/javascript">
          var $ = jQuery;
          var adm_dmm_id = '5f31e6460cb01b3891d02562';
          var adm_dam_id = '5f31e7beda6fa904f9fb88cd';
          var adm_dpm_id = '5f31e6efbb23623aed7b2909';
          var loggedin = false;
          window.admiral = window.admiral || function() {(admiral.q = admiral.q || []).push(arguments)};

          function setCookie() {
              window.admiral('after','measure.detected',function(user) {
                  var d = new Date();
                  d.setTime(d.getTime() + (7*24*60*60*1000));
                  var n = d.toUTCString();
                  if (user.subscribed) {
                      document.cookie = "bni_admiral_loggedin=1; expires=" + n + "; path=/";
                      loggedin = true;
                      return;
                  }
                  document.cookie = "bni_admiral_loggedin=0; expires=" + n + "; path=/";
                  window.sessionStorage.setItem('cfS', '0');
              })
          }
          window.onload = setCookie();

          function readCookie(c) {
              var a = document.cookie.split(';');
              for (var i = 0; i < a.length; i++) {
                  var b = a[i].split('=');
                  var d = b[0].trim();
                  if (c === d) {
                      var e = b[1].trim();
                      if (e === "1") {
                          loggedin = true;
                      } else {
                          loggedin = false;
                      }
                  }
              }
              return true;
          }
          window.onload = readCookie('bni_admiral_loggedin');
          window.admiral('after', 'transact.subscribed', function() {
              var x = window.sessionStorage.getItem('cfS');
              if (x === "1") {
                  return;
              }
              window.sessionStorage.setItem('cfS', '1');
              location.reload();
          })

          $(window).load(function() { // These functions get called when everything has loaded
            if (!loggedin) {
              $("#supNav").append('<li><a href="#" onclick="window.admiral(&quot;show&quot;, &quot;transact.login&quot;,{offerID:&quot;' + adm_dmm_id + ',' + adm_dpm_id + ',' + adm_dam_id + '&quot;});">Log In</a></li>');
            } else {
              $("#supNav").append('<li><a href="#" onclick="window.admiral(&quot;show&quot;, &quot;transact.manage&quot;);">Manage Account</a></li>');
            }
            console.log('%c TESTING ADMIRAL V 2.1', 'background: #222; color: #bada55');
          });

          $( document ).ready(function() {
            // Digital Monthly Membership
            $('#adm_dmm').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dmm_id})
            });
            // Digital Annual Membership
            $('#adm_dam').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dam_id})
            });
            // Digital and Print Membership
            $('#adm_dpm').click(function(c) {
              c.preventDefault();
              window.admiral('show','transact.subscribe',{offerID:adm_dpm_id})
            });
          });
				</script>


				<script type="text/javascript" src="https://www.panolian.com/wp-content/themes/2016-bni/media/js/colorbox/jquery.colorbox-min.js"></script>
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.panolian.com/wp-content/themes/2016-bni/media/js/colorbox/colorbox.css" />

				
<script async src="//js-sec.indexww.com/ht/p/188239-192868292012837.js"></script>

<script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=57" data-cid="57"></script>


<!-- DFP Work -->

    <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>


<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

googletag.cmd.push(function() {

			googletag.defineSlot('/1613683/BTS-sponsored_content-1', [[300, 150], ['fluid']], 'div-gpt-ad-sponsored-content-one').addService(googletag.pubads());
			googletag.defineSlot('/1613683/BTS-sponsored_content-2', [[300, 150], ['fluid']], 'div-gpt-ad-sponsored-content-two').addService(googletag.pubads());
    			googletag.defineSlot('/1613683/BTS-160x600-1', [160, 600], 'div-gpt-ad-skyscraper').addService(googletag.pubads());
			googletag.defineSlot('/1613683/BTS-300x250-16', [300, 250], 'div-gpt-ad-instory-top').addService(googletag.pubads());
			googletag.defineSlot('/1613683/BTS-300x250-17', [300, 250], 'div-gpt-ad-instory-bottom').addService(googletag.pubads());
			googletag.defineSlot('/1613683/BTS-300x250-instory-third', [[300, 250], [1, 1]], 'div-gpt-ad-instory-third').addService(googletag.pubads());
			FEATUREDGALLERY_AD = googletag.defineSlot('/1613683/BTS-300x250-featured_gallery', [300, 250], 'div-gpt-ad-bigblock-featured_gallery').addService(googletag.pubads());

  if (!loggedin) {
			googletag.defineSlot('/1613683/BTS-1x1-2', [1,1], 'div-gpt-ad-extra_one_by_one').addService(googletag.pubads());
			googletag.defineSlot('/1613683/BTS-1x1-3', [1,1], 'div-gpt-ad-extra_oop').addService(googletag.pubads());
			googletag.defineSlot('/1613683/BTS-1x1-4', [1,1], 'div-gpt-ad-extra_one_by_one_two').addService(googletag.pubads());
  }

    			googletag.defineSlot('/1613683/BTS-300x100-1', [300, 100], 'div-gpt-ad-skybox').addService(googletag.pubads());
			googletag.defineSlot('/1613683/BTS-300x250-1', [[300, 600], [300, 250]], 'div-gpt-ad-bigblock-1').addService(googletag.pubads());
			googletag.defineSlot('/1613683/BTS-300x250-2', [[300, 600], [300, 250]], 'div-gpt-ad-bigblock-2').addService(googletag.pubads());
			googletag.defineSlot('/1613683/BTS-300x250-3', [[300, 600], [300, 250]], 'div-gpt-ad-bigblock-3').addService(googletag.pubads());

			googletag.defineSlot('/1613683/BTS-300x600-1', [[300, 600], [160, 600]], 'div-gpt-ad-halfpage-1').addService(googletag.pubads());
			googletag.defineSlot('/1613683/BTS-970x90-1', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-largeleaderboard').addService(googletag.pubads());
			googletag.defineSlot('/1613683/BTS-1x1-duration', [1,1], 'div-gpt-ad-one_by_one_duration').addService(googletag.pubads());

  if (!loggedin) {
			googletag.defineSlot('/1613683/BTS-300x250-18', [300, 250], 'div-gpt-ad-bigblock-18').addService(googletag.pubads());
			googletag.defineSlot('/1613683/BTS-1x1-wall', [1,1], 'div-gpt-ad-one_by_one_wall').addService(googletag.pubads());
			googletag.defineOutOfPageSlot('/1613683/BTS-1x1-1', 'div-gpt-ad-screenshift').addService(googletag.pubads());
  }


                  googletag.pubads().setTargeting("catname", [ "news", "top-stories", "newsletter-news", "news-main",  ]);
                


          googletag.pubads().setTargeting("pageurl", "/2021/08/09/chief-justice-issues-emergen");
    
      // TESTING 1.1
    // Lazy Load settings
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 2,  // Fetch slots within .02 viewports.
      renderMarginPercent: 1,  // Render slots within .01 viewports.
      mobileScaling: 0  // same value on mobile.
    });
    
		googletag.pubads().enableSingleRequest();
		//googletag.pubads().collapseEmptyDivs()
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

});
</script>




<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID:  '26673ab7-6c90-4748-8b4c-71512dcf8ef3', //enter your pub ID here as shown above, it must within quotes
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
          slotID: 'div-gpt-ad-skyscraper',
          slotName: '1613683/BTS-160x600-1',
          sizes: [[160, 600]]
      },
      //{
          //slotID: 'div-gpt-ad-skybox',
          //slotName: '1613683/BTS-300x100-1',
          //sizes: [[300, 100]]
      //},
      //{
          //slotID: 'div-gpt-ad-threesix-1',
          //slotName: '1613683/BTS-300x600-1',
          //sizes: [[300, 600]]
      //},
      {
          slotID: 'div-gpt-ad-bigblock-1',
          slotName: '1613683/BTS-300x250-1',
          sizes: [[300, 600], [300, 250]]
      },
      {
          slotID: 'div-gpt-ad-bigblock-2',
          slotName: '1613683/BTS-300x250-2',
          sizes: [[300, 600], [300, 250]]
      },
			{
					slotID: 'div-gpt-ad-bigblock-3',
					slotName: '1613683/BTS-300x250-3',
					sizes: [[300, 600], [300, 250]]
			},
      {
          slotID: 'div-gpt-ad-bigblock-4',
          slotName: '1613683/BTS-300x250-4',
          sizes: [[300, 250]]
      },
      {
          slotID: 'div-gpt-ad-bigblock-5',
          slotName: '1613683/BTS-300x250-5',
          sizes: [[300, 250]]
      },
			{
					slotID: 'div-gpt-ad-bigblock-6',
					slotName: '1613683/BTS-300x250-6',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-7',
					slotName: '1613683/BTS-300x250-7',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-8',
					slotName: '1613683/BTS-300x250-8',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-9',
					slotName: '1613683/BTS-300x250-9',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-10',
					slotName: '1613683/BTS-300x250-10',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-11',
					slotName: '1613683/BTS-300x250-11',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-12',
					slotName: '1613683/BTS-300x250-12',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-13',
					slotName: '1613683/BTS-300x250-13',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-14',
					slotName: '1613683/BTS-300x250-14',
					sizes: [[300, 250]]
			},
			{
					slotID: 'div-gpt-ad-bigblock-15',
					slotName: '1613683/BTS-300x250-15',
					sizes: [[300, 250]]
			},
      {
          slotID: 'div-gpt-ad-instory-top',
          slotName: '1613683/BTS-300x250-16',
          sizes: [[300, 250]]
      },
      {
          slotID: 'div-gpt-ad-instory-bottom',
          slotName: '1613683/BTS-300x250-17',
          sizes: [[300, 250]]
      },
      //{
          //slotID: 'div-gpt-ad-bigblock-18',
          //slotName: '1613683/BTS-300x250-18',
          //sizes: [[300, 250]]
      //},
      //{
          //slotID: 'div-gpt-ad-instory-third',
          //slotName: '1613683/BTS-300x250-instory-third',
          //sizes: [[300, 250]]
      //},
      {
          slotID: 'div-gpt-ad-mobile-sticky',
          slotName: '1613683/BTS-320x50-1',
          sizes: [[320, 50], [1, 1]]
      },
      {
          slotID: 'div-gpt-ad-largeleaderboard',
          slotName: '1613683/BTS-970x90-1',
          sizes: [[970, 90], [728, 90], [970, 250]]
     }],
     timeout: 2e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
				 googletag.pubads().refresh();
     });
}); 
</script>


<script>
   var otkjs = otkjs || {};
    /**
     * Add any divs to refresh.
     * 
     * Parameters:
     * 1. Array of divs w/parameter to refresh, can be one or many:
     *  - DIV_ID: The DOM div id of the ad position
     *  - MIN_TIME_IN_VIEW: The amount of time the ad must be 
     *      in view before being eligible to be refreshed, we recommend at least 1.1 seconds
     *  - MIN_TIME_ON_PAGE: The amount of time the ad must be in von the page before refreshing 
     *  - TARGETING: Array of key/value targeting for the ad slot.
     * 
     * NOTE: The ad will on refresh once the parameters are met and the ad is
     * is currently in view.
     * 
     * Function:
     * otkjs.addRefresh(
     * Array[
     *    Array[DIV_ID, MIN_TIME_IN_VIEW, MIN_TIME_ON_PAGE, TARGETING[Array['key', 'value']]
     * ]);
     * 
     * Example - add two ad divs to be refreshed:
     *   otkjs.addRefresh([
     *     ['div-1', 1.1, 30, [['key2', 'value2'], ['refresh', 'true']]],
     *     ['div-2', 1.1, 30, [['key4', 'value4'], ['refresh', 'true']]]
     *   ]);
     */
      var mt_in_view = 1.2
      var mt_on_page = 34

      otkjs.addRefresh([
        //['div-1', mt_in_view, mt_on_page, [['refresh', 'true']]]
            ['div-gpt-ad-skyscraper', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-instory-top', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-instory-bottom', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-instory-third', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_one_by_one', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_oop', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-extra_one_by_one_two', mt_in_view, mt_on_page, [['refresh', 'true']]],
            ['div-gpt-ad-skybox', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-1', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-2', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-bigblock-3', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-halfpage-1', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-largeleaderboard', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-one_by_one_wall', mt_in_view, mt_on_page, [['refresh', 'true']]],
        ['div-gpt-ad-screenshift', mt_in_view, mt_on_page, [['refresh', 'true']]]
      ]);
  </script>
        <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://gondolagnome.com/v2/0/jtymwQ80I_JzZKzIGQzTIljikVl3J1qyMzs5vI6NlHSzbaflgmaZ7cvFjNsrPXiQbdlGmjWpEMVuUg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script>

<script async src="https://sync.serverbid.com/ss/2000707.js"></script>


                        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
        


          </head>
		<body id="articlePage">
        <!--[if lt IE 7]>
            <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
        <![endif]-->
        																<!-- Paste this after your <body> tag. Fill in "ARTICLE_URL" and "CONTENT_ID" --> 
				<script type="text/javascript"> 
				(function() { 
					var ARTICLE_URL = 'https://panolian.com/2021/08/09/chief-justice-issues-emergency-order-regarding-covid-19/'; 
					var CONTENT_ID = ''; // Optional or leave empty 
					document.write( 
						'<scr'+'ipt '+ 
						'src="//survey.g.doubleclick.net/survey?site=_g36mdq6mggloxynz3hoh2smgn4'+ 
						'&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
						(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
						'&amp;random='+(new Date).getTime()+ 
						'" type="text/javascript">'+'\x3C/scr'+'ipt>'); 
          })(); 

          jQuery(document).ready(function() { // These functions get called on DOM ready
						if (!loggedin) {
							load_402_show_function();
						}
          });
				</script> 
				

				<div id="" class="undertone">


					<!-- Add your site or application content here -->

          <div id="sup_nav" class="sup_nav">

						<div class="ad large_leaderboard">
							<div class="ad970x90 large_leaderboard"><!-- ROS_970x90 -->
<div id='div-gpt-ad-largeleaderboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-largeleaderboard'); });
  </script>
</div></div>
						</div>

						<div class="wrapper">
							<ul id="supNav">
	<li class="subscribe"><a href="https://panolian.com/subscriptions/">Subscribe</a></li>
	<li>
		<a href="" rel="bookmark">Services</a>
		<ul class="sub-nav">
			<li><a href="https://panolian.com/services/policies/" title="" rel="bookmark">Policies</a></li>
			<li><a href="https://panolian.com/services/policies/#termsofuse" title="" rel="bookmark">Terms of use</a></li>
			<li><a href="https://panolian.com/services/submit-a-news-tip/" title="" rel="nofollow">Submit a news tip</a></li>
			<li><a href="https://panolian.com/services/submit-a-photo/" title="" rel="nofollow">Submit a photo</a></li>
			<li><a href="https://panolian.com/services/engagement-announcement/" title="" rel="nofollow">Engagement announcement</a></li>
			<li><a href="https://panolian.com/services/wedding-announcement/" title="" rel="nofollow">Wedding announcement</a></li>
			<li><a href="https://panolian.com/submit-a-classified-advertisement" title="" rel="nofollow">Submit a Classified Ad</a></li>
			<li><a href="https://panolian.com/services/letters-to-editor" title="" rel="nofollow">Letters to the Editor</a></li>
		</ul>
	</li>
  <li><a href="https://panolian.com/services/about-us/" title="" rel="bookmark">About Us</a></li>
  <li><a href="https://marketplace.panolian.com/Adhunter/Panolian/" title="" rel="nofollow">Classifieds</a></li>
  <li><a href="https://panolian.com/category/batesville-beyond" title="" rel="nofollow">Batesville &amp; Beyond</a></li>
		<li><a href="https://panolian.dirxionpages.net/">E-Edition</a></li>
	<li><a href="https://panolian.com/special-sections/">Special Sections</a></li>
</ul>							<p class="date">
								August 9, 2021							</p>
							<div class="clearfix"></div>
						</div>
					</div>
					<div id="main_body" class="wrapper">

							
            						<header id="main_header">
							<div id="search_weather">
								<div id="weather">
									<div class="details">
										<ul>
											<li id="m1_miniweather_widget-2" class="widget widget_m1_miniweather_widget"><h2 class="widgettitle"></h2>
<div class="wi wi-owm-802" title="scattered clouds" style="font-size: 2em;">
			       <span class="m1mw_temp">90&deg;</span>
			     </div></li>
										</ul>
																				</div>
									<div class="clearfix"></div>
								</div>
								<div class="ad sponsorship">
										<!-- ROS_300x100_Skybox_Teaser -->
<div id='div-gpt-ad-skybox' style='height:100px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skybox'); });
  </script>
</div>								</div>
							</div>
            							<div id="logo">
								<a href="https://panolian.com">
									<img src="https://www.panolian.com/wp-content/themes/2016-batesville-child/media/img/brand/logo-panolian.png" alt="The Panolian" />
								</a>
							</div>
							<div class="clearfix"></div>
							<nav id="navbar">
								<a href="https://panolian.com">
									<img class="logo" class="logo" src="https://www.panolian.com/wp-content/themes/2016-batesville-child/media/img/brand/logo-panolian.png" alt="The Panolian" />
								</a>
                <!--googleoff: index-->
								<ul id="mainNav">
	<li class="home "><a href="https://panolian.com">Home</a></li>

	<li class="news "><a href="https://panolian.com/category/news/">News</a>
				<!-- NEWS DROP -->
		<ul class="sub-nav">
			<li>
				<div class="contents">
					<div class="col first">
						<h3 class="section">Local News</h3>
            <ul class="left">
							<li><a href="https://panolian.com/category/news/batesville-news/" title="" rel="bookmark">Batesville</a></li>
							<li><a href="https://panolian.com/category/news/panola-county-news/" title="" rel="bookmark">Panola County</a></li>
							<li><a href="https://panolian.com/category/news/school-news/" title="" rel="bookmark">School</a></li>
            </ul>
            <ul class="right">
            </ul>

					</div>
					<div class="col">
						<h3 class="section">Top News</h3>
												<div class="story">
														<a href="https://panolian.com/2021/08/09/sace-vicksburg-district-announces-annual-physically-challenged-deer-hunt/" rel="bookmark">
								<img width="432" height="371" src="https://panolian.com/wp-content/uploads/sites/40/2021/08/images.png?w=432" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://panolian.com/wp-content/uploads/sites/40/2021/08/images.png 432w, https://panolian.com/wp-content/uploads/sites/40/2021/08/images.png?resize=300,258 300w, https://panolian.com/wp-content/uploads/sites/40/2021/08/images.png?resize=408,350 408w" sizes="(max-width: 432px) 100vw, 432px" />							</a>
														<h3><a href="https://panolian.com/2021/08/09/sace-vicksburg-district-announces-annual-physically-challenged-deer-hunt/" rel="bookmark" title="SACE Vicksburg District announces annual Physically Challenged Deer Hunt">SACE Vicksburg District announces annual Physically Challenged Deer Hunt</a></h3>										
							<h4 class="date">Monday, August 9, 2021 11:20 am</h4>
							<p>The U.S. Army Corps of Engineers (USACE) Vicksburg District announces that Arkabutla Lake will hold its annual Physically Challenged Deer Hunt this December. There will&nbsp;... 
								<span class="meta">
									<a href="https://panolian.com/2021/08/09/sace-vicksburg-district-announces-annual-physically-challenged-deer-hunt/" class="noVisit readmore" rel="bookmark">Read&nbsp;more</a>
									| <a href="https://panolian.com/2021/08/09/sace-vicksburg-district-announces-annual-physically-challenged-deer-hunt/#disqus_thread" class="noVisit comments" rel="bookmark">Add your comment</a>
								</span>
							</p>

						</div><!-- END STORY -->
											</div>
					<div class="col last">
						<h3 class="section">Latest News</h3>
												<div class="story">
							<h3><a href="https://panolian.com/2021/08/09/chief-justice-issues-emergency-order-regarding-covid-19/" rel="bookmark" title="Chief Justice issues emergency order regarding COVID-19">Chief Justice issues emergency order regarding COVID-19</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://panolian.com/2021/08/09/rice-festival-set-for-sept-16-in-merigold/" rel="bookmark" title="Rice Festival set for Sept. 16 in Merigold">Rice Festival set for Sept. 16 in Merigold</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://panolian.com/2021/08/07/walk-ons-holds-groundbreaking-ceremony-for-oxford-location/" rel="bookmark" title="Walk-Ons holds groundbreaking ceremony for Oxford Location">Walk-Ons holds groundbreaking ceremony for Oxford Location</a></h3>										

						</div><!-- END STORY -->
												<div class="more_stories">
							<h4><a href="/category/news/">More News</a></h4>
						</div>
					</div>
				</div>
			</li>
		</ul>
		<!-- NEWS DROP END -->
	</li>

	<li class="sports"><a href="https://panolian.com/category/sports/">Sports</a>
		<!-- SPORTS DROP -->
		<ul class="sub-nav">
			<li>
				<div class="contents">
					<div class="col first">
						<h3 class="section">In Sports</h3>
            <ul class="left">
							<li><a href="https://panolian.com/category/sports/schools/" title="" rel="bookmark">Schools</a>
									<ul>
											<li><a href="https://panolian.com/category/sports/schools/south-panola" title="" rel="bookmark">South Panola</a></li>
											<li><a href="https://panolian.com/category/sports/schools/north-panola" title="" rel="bookmark">North Panola</a></li>
											<li><a href="https://panolian.com/category/sports/schools/north-delta" title="" rel="bookmark">North Delta</a></li>
										</ul>
							</li>
            </ul>

            <ul class="right">
            </ul>

					</div>
					<div class="col">
						<h3 class="section">Top Sports</h3>
												<div class="story">
														<a href="https://panolian.com/2021/08/09/sace-vicksburg-district-announces-annual-physically-challenged-deer-hunt/" rel="bookmark">
								<img width="432" height="371" src="https://panolian.com/wp-content/uploads/sites/40/2021/08/images.png?w=432" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://panolian.com/wp-content/uploads/sites/40/2021/08/images.png 432w, https://panolian.com/wp-content/uploads/sites/40/2021/08/images.png?resize=300,258 300w, https://panolian.com/wp-content/uploads/sites/40/2021/08/images.png?resize=408,350 408w" sizes="(max-width: 432px) 100vw, 432px" />							</a>
														<h3><a href="https://panolian.com/2021/08/09/sace-vicksburg-district-announces-annual-physically-challenged-deer-hunt/" rel="bookmark" title="SACE Vicksburg District announces annual Physically Challenged Deer Hunt">SACE Vicksburg District announces annual Physically Challenged Deer Hunt</a></h3>										
							<h4 class="date">Monday, August 9, 2021 11:20 am</h4>
							<p>The U.S. Army Corps of Engineers (USACE) Vicksburg District announces that Arkabutla Lake will hold its annual Physically Challenged Deer Hunt this December. There will&nbsp;... 
								<span class="meta">
									<a href="https://panolian.com/2021/08/09/sace-vicksburg-district-announces-annual-physically-challenged-deer-hunt/" class="noVisit readmore" rel="bookmark">Read&nbsp;more</a>
									| <a href="https://panolian.com/2021/08/09/sace-vicksburg-district-announces-annual-physically-challenged-deer-hunt/#disqus_thread" class="noVisit comments" rel="bookmark">Add your comment</a>
								</span>
							</p>

						</div><!-- END STORY -->
											</div>
					<div class="col last">
						<h3 class="section">Latest Sports</h3>
												<div class="story">
							<h3><a href="https://panolian.com/2021/08/05/august-is-national-shooting-sports-month/" rel="bookmark" title="August is National Shooting Sports Month ">August is National Shooting Sports Month </a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://panolian.com/2021/08/05/fall-archery-draw-hunts-at-arkabutla-released/" rel="bookmark" title="Fall archery draw hunts at Arkabutla released">Fall archery draw hunts at Arkabutla released</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://panolian.com/2021/08/03/top-prospect-boyd-to-play-in-san-diego-aug-22/" rel="bookmark" title="Top prospect Boyd to play in San Diego Aug. 22">Top prospect Boyd to play in San Diego Aug. 22</a></h3>										

						</div><!-- END STORY -->
												<div class="more_stories">
							<h4><a href="/category/sports/">More Sports</a></h4>
						</div>
					</div>
				</div>
			</li>
		</ul>
		<!-- SPORTS DROP END -->
			</li>

	<li class="obits"><a href="https://panolian.com/category/obituaries/">Obits</a></li>

	<li class="opinion"><a href="https://panolian.com/category/opinion/">Opinion</a>
			</li>

	<li class="lifestyles"><a href="https://panolian.com/category/lifestyles/">Panola People</a></li>

	<li class="crime"><a href="https://panolian.com/category/crime/">Crime</a></li>

		
	<li class="records"><a href="https://panolian.com/category/records/">Records</a></li>


	<li>
								<div class="search">
									<form method="get" class="searchForm" action="https://panolian.com/site-search">
										<input type="submit" class="searchButton" value="Go" />
										<input type="text" name="q" class="searchQuery" value="Search The Panolian..." onfocus="if(this.value=='Search The Panolian...'){this.value='';}" onblur="if(this.value==''){this.value='Search The Panolian...';}" />
									</form>
								</div>
	</li>

</ul>

                <!--googleon: index-->
							</nav>
							<div class="clearfix"></div>
						</header>

						<div id="content" class="">
							<div id="notifications">
																
																							</div>


<div class="one_by_one_group">
<!-- one_by_one_wall-->
<div id='div-gpt-ad-one_by_one_wall'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-one_by_one_wall'); });
  }
});
</script>
</div></div>

	


							<div class="main_column">
								<div class="story">
									
									
                    <div class="gallery_group">
      <div id="story_photo_group">
        
                                    <dl class='story_photo_item'><dt><img width="622" height="444" src="https://panolian.com/wp-content/uploads/sites/40/2021/08/Supreme-Court-Grouped.jpg?w=622" class="attachment-story-photo size-story-photo wp-post-image" alt="" loading="lazy" srcset="https://panolian.com/wp-content/uploads/sites/40/2021/08/Supreme-Court-Grouped.jpg 676w, https://panolian.com/wp-content/uploads/sites/40/2021/08/Supreme-Court-Grouped.jpg?resize=300,214 300w, https://panolian.com/wp-content/uploads/sites/40/2021/08/Supreme-Court-Grouped.jpg?resize=622,444 622w, https://panolian.com/wp-content/uploads/sites/40/2021/08/Supreme-Court-Grouped.jpg?resize=490,350 490w" sizes="(max-width: 622px) 100vw, 622px" /></dt><dd class='wp-caption-text'></dd></dl>

              </div>
    </div>

		
									<div id="leftRail" class="">
                    <!--googleoff: index-->
										<ul class="sidebar">
																																</ul>

                    <!--googleon: index-->
										<div class="ad">
												<!-- ROS_160x600_Sidebar -->
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>										</div>
									</div><!-- END LEFTRAIL -->

									<div id="article">

										<h2>Chief Justice issues emergency order regarding COVID-19</h2>

										<div class="byline">
											
											<a href="https://panolian.com/author/wpcomvip/" rel="bookmark">
                        <img alt='' src='https://secure.gravatar.com/avatar/dcd97d06942b5bcff00f77699961700e?s=120&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dcd97d06942b5bcff00f77699961700e?s=240&#038;d=mm&#038;r=pg 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>											</a>

											<p class="author">
                        <strong>By <a href="https://panolian.com/author/wpcomvip/" rel="bookmark">WordPress.com VIP</a></strong>
																							</p>
											<p class="social">
												<a class="email" href="mailto:vip+wpcomvip@matticspace.com">Email the author</a>
																							</p>
											<p class="pubStamp">Published 9:53 am Monday, August 9, 2021</p>
																						<div class="clearfix"></div>
										</div><!-- END BYLINE -->

                    
                    <div class="one_by_one_group">
											<!-- extra_one_by_one -->
<div id='div-gpt-ad-extra_one_by_one'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one'); });
  } else { 
    //console.log('========== BNI v10b logged in ==========');
  }
});
</script>
</div>											<!-- extra_one_by_one_two -->
<div id='div-gpt-ad-extra_one_by_one_two'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one_two'); });
  } else { 
    //console.log('========== BNI v10b logged in ==========');
  }
});
  </script>
</div>											<!-- extra_oop -->
<div id='div-gpt-ad-extra_oop'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_oop'); });
  } else { 
    //console.log('========== BNI v10b logged in ==========');
  }
});
</script>
</div>                    </div>

										<div class="p402_premium">

										
										<div class="story_detail">
											<p>Mississippi Supreme Court Chief Justice Mike Randolph issued an emergency order on Thursday, Aug. 5, implementing COVID-19 safeguards in all courts in the state.</p>
<p>The emergency order gives individual judges discretion to adopt safety measures. Judges have discretion to postpone jury trials scheduled through Sept. 10.</p>
<p>The order calls for use of teleconferencing, videoconferencing and electronic filing to limit in-person contact in courts. The order allows felony plea hearings, felony sentencing hearings and probation violation hearings to be conducted remotely by way of interactive audiovisual equipment.</p>
<div id='mydfpad' class='ad300x ad'><div id='div-gpt-ad-instory-top' style='width:300px; height:250px; clear:both;'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-top'); });
                  </script>
                  </div>
                  </div>
                  <div id='cedato-unit'></div><p>Chief Justice Randolph in Emergency Administrative Order 21 said, “If not otherwise prohibited, all courts are urged to limit in-person, courtroom contact as much as possible by utilizing available technologies, including electronic filing, teleconferencing, and videoconferencing.”</p>
<p>The order said, “Any in-person proceedings shall be limited to attorneys, parties, witnesses, security officers, members of the press, and other necessary persons, as determined by the trial judge.”</p>
<p>Chief Justice Randolph said that all courts have a constitutional and statutory responsibility to remain open. The order sets out a list of more than a dozen kinds of proceedings which must be conducted in person if remote technology is unavailable or not feasible.</p>
<div id='mydfpad3' class='ad'>
                  <div id='div-gpt-ad-instory-third'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-third'); });
                  </script>
                  </div>
                  </div><p>Judges are strongly encouraged to refer to guidance issued by the Mississippi State Department of Health for preventing spread of COVID-19, including recommendations for social distancing, capacity limitations on gatherings and personal protective measures including face coverings.</p>
<p>Chief Justice Randolph said the worsening pandemic requires changes to safeguard the public. He said, “Unfortunately, circumstances have precipitously deteriorated, especially with respect to the Delta variant of COVID-19. On today&#8217;s date, State Epidemiologist Dr. Paul Byers reported to the Court that the Delta variant is much more contagious and spreading three times faster than other strains. As of August 2, 2021, there were 1,574 new COVID-19 confirmed infections in Mississippi. Two days later, on August 4, 2021, the number of new confirmed infections had more than doubled to 3,164. These new cases are dominated by the Delta variant and a growing number of infections are found in individuals aged 40 or younger. COVID-19-related hospitalizations and ICU occupancy are rapidly rising to levels seen during the worst days of the pandemic in Mississippi, with multiple hospitals throughout the state at maximum capacity. Unvaccinated Mississippians account for the overwhelming majority of confirmed infections, emergency room visits, hospitalizations, and deaths. Dr. Byers further stated that between June 1 and August 1, 2021, unvaccinated individuals accounted for 97% of COVID-19 cases, 89% of hospitalizations, and 82% of deaths. The latest guidance from the Mississippi State Department of Health (MSDH) continues to encourage eligible individuals to ‘get a COVID-l9 vaccination’ and recommends ‘wearing a mask in all indoor public settings, even if you are vaccinated.’ Similarly, ‘to maximize protection from the Delta variant and prevent possibly spreading it to others,’ federal health authorities now recommend ‘wearing a mask indoors in public if you are in an area of substantial or high transmission.’ According to Dr. Byers, every county in Mississippi presently constitutes ‘an area of substantial or high transmission.’”</p>
<div id='mydfpad2' class='ad300x ad'>
                  <div id='div-gpt-ad-instory-bottom' style='width:300px; height:250px; clear:both;'>
                  <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-bottom'); });
                  </script>
                  </div>
                  </div><p>            A copy of the Aug. 5 order is at this link: <a href="https://courts.ms.gov/appellatecourts/docket/sendPDF.php?f=700_553107.pdf&amp;c=92966&amp;a=N&amp;s=2" data-saferedirecturl="https://www.google.com/url?q=https://courts.ms.gov/appellatecourts/docket/sendPDF.php?f%3D700_553107.pdf%26c%3D92966%26a%3DN%26s%3D2&amp;source=gmail&amp;ust=1628601054657000&amp;usg=AFQjCNFaW9SUINxcdDvqfawoCrKH-SBGHw">https://courts.ms.gov/appellatecourts/docket/sendPDF.php?f=700_553107.pdf&amp;c=92966&amp;a=N&amp;s=2</a>.</p>

                                            



										</div><!-- END STORY_DETAIL -->
										</div><!-- END p402_premium (GOOGLE SURVEY) -->
										<script type="text/javascript">
											 var load_402_show_function = function () { try { _402_Show(); } catch(e) { } }
										</script>

                      <div class="prev_next_article">
  <!-- v 1.8 -->

                              <div class="next_article">
        <div class="padding">
          <div class="label">You Might Like</div>
                    <div class="thumb">
            <a href="https://panolian.com/2021/08/05/batesville-native-correro-earns-educator-of-the-year-award/">
              <img src="https://panolian.com/wp-content/uploads/sites/40/2021/08/Correro-Julie-HS-850_7717.jpg?w=90&h=90&crop=1" alt="" width="50" height="50">
            </a>
          </div>
                    <h4> <a href="https://panolian.com/2021/08/05/batesville-native-correro-earns-educator-of-the-year-award/">Batesville native Correro earns Educator of the Year award</a></h4>
          <p>By Natalie Ehrhardt Northwest Mississippi Community College Student Success Navigator Julie Correro has been named the college’s 2021 Educator of... <a href="https://panolian.com/2021/08/05/batesville-native-correro-earns-educator-of-the-year-award/">read more</a></p>
        </div>
      </div>
        <div class="clearfix"></div>
  </div>


												
											<div class="print_this">
													<a href="#">Print Article</a>
											</div><!-- END print_this -->


											<div class="articleOptions">
												<div class="admin">
</div>
<div class="clearfix"></div>


											</div>

											<!-- sponsored_content -->
<div id='div-gpt-ad-sponsored-content-one' class="sponsored_content_ads">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-sponsored-content-one'); });
  </script>
</div>
                      

<div class="rev_ad">
  <div id="rc-widget-61eef3" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="134173"></div>
        <script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
  </div>
  

	
<div class="one_by_one_group">
<!-- one_by_one_duration-->
<div id='div-gpt-ad-one_by_one_duration'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-one_by_one_duration'); });
  </script>
</div><div id="rev_video"></div>
</div>



											

<div id="disqus_thread"></div>

<script>
    /**
    * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
    */
    /*
    */
    var disqus_config = function () {
      //this.page.url = 'https://panolian.com/2021/08/09/chief-justice-issues-emergency-order-regarding-covid-19/';
      this.page.identifier = '277977 https://panolian.com/?p=277977';
      this.page.title = 'Chief Justice issues emergency order regarding COVID-19 - The Panolian';
    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');

    s.src = '//panolian.disqus.com/embed.js';

    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
  <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>


									</div>
									<div class="clearfix"></div>

								</div>
							</div>
							<div class="col last">
                <!--googleoff: index-->
								
<ul class="sidebar">

	<li>
		<div class="ad first">
			<div id='div-gpt-ad-bigblock-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-1'); });
  </script>
</div>		</div>
		<div class="ad ">
			<div id='div-gpt-ad-bigblock-18'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-18'); });
  </script>
</div>		</div>

      <!-- sponsored_content -->
<div id='div-gpt-ad-sponsored-content-two' class="sponsored_content_ads">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-sponsored-content-two'); });
  </script>
</div>
	</li>
	<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><li id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">Latest Local News</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/09/sace-vicksburg-district-announces-annual-physically-challenged-deer-hunt/" title="Permalink to SACE Vicksburg District announces annual Physically Challenged Deer Hunt" rel="bookmark">SACE Vicksburg District announces annual Physically Challenged Deer Hunt</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/09/chief-justice-issues-emergency-order-regarding-covid-19/" title="Permalink to Chief Justice issues emergency order regarding COVID-19" rel="bookmark">Chief Justice issues emergency order regarding COVID-19</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/09/rice-festival-set-for-sept-16-in-merigold/" title="Permalink to Rice Festival set for Sept. 16 in Merigold" rel="bookmark">Rice Festival set for Sept. 16 in Merigold</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/07/walk-ons-holds-groundbreaking-ceremony-for-oxford-location/" title="Permalink to Walk-Ons holds groundbreaking ceremony for Oxford Location" rel="bookmark">Walk-Ons holds groundbreaking ceremony for Oxford Location</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/07/property-transfers-7-19-23-21/" title="Permalink to Property Transfers 7/19-23/21" rel="bookmark">Property Transfers 7/19-23/21</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Friends2Follow</h2>
<div class="textwidget custom-html-widget"><div id="f2f_widget_944631304"></div>
<script type="text/javascript">
var f2f = {
   width: '300',
   height: '419',
   clickTag: '',
   cacheBuster: ''
};
(function() {
var i = document.createElement('iframe'),
   w = document.getElementById('f2f_widget_944631304');
i.src = 'https://oxfordeagle.friends2follow.com/f2f/widget/async/postfeed2/4/0/12/140/1/1/1/9/9/1' + 
'?click=' + (f2f.clickTag.length > 0 ? encodeURIComponent(f2f.clickTag) : '') +
'&cache=' + (f2f.cacheBuster.length > 0 ? f2f.cacheBuster : ''),
i.width = f2f.width, i.height = f2f.height, i.scrolling = 'no', i.frameBorder = 0;
w.appendChild(i);
})();
</script>
</div></li>
		<li>

		<div class="ad">
			<div id='div-gpt-ad-bigblock-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-2'); });
  </script>
</div>		</div>
	</li>
	<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><li id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">Latest Opinion</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/07/interstate-accident-leaves-muffler-man-and-ram-unscathed/" title="Permalink to Interstate accident leaves muffler man and Ram unscathed" rel="bookmark">Interstate accident leaves muffler man and Ram unscathed</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/07/the-dog-days-of-summer-has-deeper-meaning/" title="Permalink to The Dog Days of Summer has deeper meaning" rel="bookmark">The Dog Days of Summer has deeper meaning</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/03/read-learn-and-carry-on/" title="Permalink to Read, learn and carry on" rel="bookmark">Read, learn and carry on</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/02/litter-is-a-problem-for-people-wildlife-pets/" title="Permalink to Litter is a problem for people, wildlife, pets" rel="bookmark">Litter is a problem for people, wildlife, pets</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/07/20/buck-moon-coming-this-friday/" title="Permalink to Buck Moon coming this Friday" rel="bookmark">Buck Moon coming this Friday</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
	<li>
		<div class="story_list widget">
			<ul>
							</ul>
		</div>
	</li>
		<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-3'); });
  </script>
</div>		</div>
	</li>

	<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><li id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">Latest Sports</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/09/sace-vicksburg-district-announces-annual-physically-challenged-deer-hunt/" title="Permalink to SACE Vicksburg District announces annual Physically Challenged Deer Hunt" rel="bookmark">SACE Vicksburg District announces annual Physically Challenged Deer Hunt</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/05/august-is-national-shooting-sports-month/" title="Permalink to August is National Shooting Sports Month " rel="bookmark">August is National Shooting Sports Month </a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/05/fall-archery-draw-hunts-at-arkabutla-released/" title="Permalink to Fall archery draw hunts at Arkabutla released" rel="bookmark">Fall archery draw hunts at Arkabutla released</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/03/top-prospect-boyd-to-play-in-san-diego-aug-22/" title="Permalink to Top prospect Boyd to play in San Diego Aug. 22" rel="bookmark">Top prospect Boyd to play in San Diego Aug. 22</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/03/cole-rotenberry-joint-northeast-football-staff/" title="Permalink to Cole Rotenberry joins Northeast football staff" rel="bookmark">Cole Rotenberry joins Northeast football staff</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><li id="rpwe_widget-5" class="widget rpwe_widget recent-posts-extended"><h2 class="widgettitle">LATEST PANOLA PEOPLE</h2>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/07/the-dog-days-of-summer-has-deeper-meaning/" title="Permalink to The Dog Days of Summer has deeper meaning" rel="bookmark">The Dog Days of Summer has deeper meaning</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/05/national-health-center-week-to-be-celebrated-locally/" title="Permalink to National Health Center Week to be celebrated locally" rel="bookmark">National Health Center Week to be celebrated locally</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/05/batesville-native-correro-earns-educator-of-the-year-award/" title="Permalink to Batesville native Correro earns Educator of the Year award" rel="bookmark">Batesville native Correro earns Educator of the Year award</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/05/last-shows-for-chitty-chitty-bang-bang-jr-now-thru-sunday/" title="Permalink to Last shows for Chitty Chitty Bang Bang Jr. now thru Sunday" rel="bookmark">Last shows for Chitty Chitty Bang Bang Jr. now thru Sunday</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://panolian.com/2021/08/03/top-prospect-boyd-to-play-in-san-diego-aug-22/" title="Permalink to Top prospect Boyd to play in San Diego Aug. 22" rel="bookmark">Top prospect Boyd to play in San Diego Aug. 22</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>

	<li>
		<div class="ad">
			<div id='div-gpt-ad-halfpage-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-halfpage-1'); });
  </script>
</div>		</div>
	</li>
  
</ul>
                <!--googleon: index-->
							</div>

              
	<!-- SCREENSHIFT -->
<div id='div-gpt-ad-screenshift'>
<script type='text/javascript'>
jQuery(window).load(function() { // These functions get called when everything has loaded
	if (!loggedin) {
    //console.log('========== BNI v10b not logged in ==========');
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-screenshift'); });
  } else { 
    console.log('========== BNI v10b logged in ==========');
  }
});
</script>
</div>
 <div class="clearfix"></div>
<div class="ad">
</div>
		<div class="ad">
			<!-- ROS_728x90_Bottom -->		</div>
					</div>
					<div id="footer" class="clearfix">
						<div id="footSections" class="col">
														<h4>Sections</h4>
							<ol class="siteMap">
								<li><a href="https://panolian.com" rel="bookmark"><span>Home</span></a></li>
								<li><a href="https://panolian.com/category/news/"  title="" rel="bookmark"><span>News</span></a></li>
								<li><a href="https://panolian.com/category/sports/" title="" rel="bookmark"><span>Sports</span></a></li>
								<li><a href="https://panolian.com/category/opinion/" title="" rel="bookmark"><span>Opinion</span></a></li>
              							</ol>
						</div>


						<div id="footServices" class="col">
														<h4>Services</h4>
							<ol class="siteMap">
								<li><a href="https://panolian.com/services/about-us/" title="" rel="bookmark">About Us</a></li>
								<li><a href="https://panolian.com/services/subscribe/" title="" rel="nofollow">Subscribe</a></li>
								<li><a href="https://panolian.com/services/policies/" title="" rel="bookmark">Policies</a></li>
								<li><a href="https://panolian.com/services/policies/#termsofuse" title="" rel="nofollow">Terms of use</a></li>
								<li><a href="https://panolian.com/services/submit-a-news-tip/" title="" rel="nofollow">Submit a news tip</a></li>
								<li><a href="https://panolian.com/services/submit-a-photo/" title="" rel="nofollow">Submit a photo</a></li>
              								<li><a href="https://panolian.com/services/engagement-announcement/" title="" rel="nofollow">Engagement announcement</a></li>
								<li><a href="https://panolian.com/services/wedding-announcement/" title="" rel="nofollow">Wedding announcement</a></li>
																							</ol>
						</div>


						<div id="footCopyright" class="col">
														<h4>Copyright</h4>
							<ol>
								<li>&copy; 2021, The Panolian</li>
							</ol>
						</div>

					</div>
				</div>


				        <script src="https://www.panolian.com/wp-content/themes/2016-bni/media/js/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
        <script src="https://www.panolian.com/wp-content/themes/2016-bni/media/js/vendor/jquery.contentcarousel.js?1628524090"></script>
        <script src="https://www.panolian.com/wp-content/themes/2016-bni/media/js/vendor/jquery.easing.1.3.js"></script>
				<script src="https://www.panolian.com/wp-content/themes/2016-bni/media/js/vendor/jquery.timeago.js"></script>
        <script src="https://www.panolian.com/wp-content/themes/2016-bni/media/js/plugins.js?1628524090"></script>
        <script src="https://www.panolian.com/wp-content/themes/2016-bni/media/js/main.js?1628524090"></script>

        
				
<script type="text/javascript">tb_pathToImage = "https://www.panolian.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.panolian.com/wp-includes/js/thickbox/tb-close.png";</script>
<script id='thickbox-js-extra'>
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/panolian.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
</script>
<script type='text/javascript' src='https://panolian.com/wp-includes/js/thickbox/thickbox.js?m=1628285306g'></script>
<script src='https://www.panolian.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.6' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://panolian.com/wp-includes/js/hoverintent-js.min.js?m=1628285306g'></script>
<script src='https://panolian.com/wp-includes/js/admin-bar.min.js?ver=5.8' id='admin-bar-js'></script>
<script id='admin-bar-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {
		var searchValRegex = new RegExp( $(this).val(), 'i');
		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {
			return searchValRegex.test( $(this).find('> a').text() );
		}).show();
	});
});
</script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/panolian.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script src='https://www.panolian.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3' id='wp-polls-js'></script>
<script type='text/javascript' src='https://panolian.com/wp-includes/js/wp-embed.min.js?m=1628285306g'></script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'175577570',post:'277977',tz:'-5',srv:'panolian.com'} ]);
	_stq.push([ 'clickTrackerInit', '175577570', '277977' ]);
</script>
				</div><!-- END undertone -->
        				<script id="dsq-count-scr" src="//panolian.disqus.com/count.js" async></script>
            </body>
</html>